Error

two or more packages specified (libkwinglesutils1 libsane-extras)