Error

two or more packages specified (libkwineffects1abi5 libsane-extras)