Error

two or more packages specified (libktpwidgets9 libsane-extras)