Error

two or more packages specified (libktpmodelsprivate7 libsane-extras)