Error

two or more packages specified (libktploggerprivate7 libsane-extras)