Error

two or more packages specified (libktplogger9 libsane-extras)