Error

two or more packages specified (libktoblzcheck1v5 libsane-extras)