Error

two or more packages specified (libksignalplotter7 libsane-extras)