Error

two or more packages specified (libksignalplotter4 libsane-extras)