Error

two or more packages specified (libksgrd4 libsane-extras)