Error

two or more packages specified (libksane0 libsane-extras)