Error

two or more packages specified (libkresources4 libsane-extras)