Error

two or more packages specified (libkrad0 libsane-extras)