Error

two or more packages specified (libkqueue0 libsane-extras)