Error

two or more packages specified (libkpimtextedit4 libsane-extras)