Error

two or more packages specified (libkpeople4 libsane-extras)