Error

two or more packages specified (libkpathsea6 libsane-extras)