Error

two or more packages specified (libkparts4 libsane-extras)