Error

two or more packages specified (libkopete4 libsane-extras)