Error

two or more packages specified (libkontactinterface4a libsane-extras)