Error

two or more packages specified (libkontactinterface4 libsane-extras)