Error

two or more packages specified (libkonqsidebarplugin4a libsane-extras)