Error

two or more packages specified (libkonq-common libsane-extras)