Error

two or more packages specified (libkompareinterface5 libsane-extras)