Error

two or more packages specified (libkokyu-6.3.3 libsane-extras)