Error

two or more packages specified (libkokyu-6.2.8 libsane-extras)