Error

two or more packages specified (libkmlengine1 libsane-extras)