Error

two or more packages specified (libkmlconvenience1 libsane-extras)