Error

two or more packages specified (libkmflcomp0 libsane-extras)