Error

two or more packages specified (libkmahjongglib4 libsane-extras)