Error

two or more packages specified (libklu1.2.1 libsane-extras)