Error

two or more packages specified (libklibc libsane-extras)