Error

two or more packages specified (libkkc2 libsane-extras)