Error

two or more packages specified (libkjsapi4 libsane-extras)