Error

two or more packages specified (libkiten4 libsane-extras)