Error

two or more packages specified (libkipi8 libsane-extras)