Error

two or more packages specified (libkipi-data libsane-extras)