Error

two or more packages specified (libkimap4 libsane-extras)