Error

two or more packages specified (libkido-utils0.1 libsane-extras)