Error

two or more packages specified (libkido-planning0.1 libsane-extras)