Error

two or more packages specified (libkido-gui0.1 libsane-extras)