Error

two or more packages specified (libkido-gui-osg0.1 libsane-extras)