Error

two or more packages specified (libkiconv4 libsane-extras)