Error

two or more packages specified (libkibi0 libsane-extras)