Error

two or more packages specified (libkgapi2-2 libsane-extras)