Error

two or more packages specified (libkgantt2 libsane-extras)