Error

two or more packages specified (libkfontinst5 libsane-extras)