Error

two or more packages specified (libkfile4 libsane-extras)