Error

two or more packages specified (libkf5waylandserver5 libsane-extras)