Error

two or more packages specified (libkf5wallet5 libsane-extras)